EK110x, EK150x - EtherCAT Bus Coupler

BECKHOFF 现场总线组件

文件资料

EK1100 - EtherCAT 总线耦合器

EK1101 - 带ID拨码开关的 EtherCAT 总线耦合器

EK1501 - 带ID拨码开关的 光纤 EtherCAT 总线耦合器 (多模)

EK1501-0010 - 带ID拨码开关的 光纤 EtherCAT 总线耦合器 (单模)

版本: 1.5
日期: 2011-12-19

EtherCAT® 是注册的商标和专利技术, 由 Beckhoff Automation GmbH, Germany许可.


Documentation issue status

BECKHOFF EK110x, EK150x: 前言

文件资料发布状态

版本 | 注释
1.5 | 附加DC支持
1.4 | 添加GND概念
1.3 | 添加EK1101, EK1501, EK1501-0010
1.2 | 添加新的安全提示，更正
1.1 | 添加端口指定
1.0 | 添加技术数据
0.2 | 小幅改进
0.1 | EK110x, EK150x的序言文档

Firm- und 硬件 版本

文件版本 | EK1100 |  | EK1101
 | 固件 | 硬件 | 固件 | 硬件
1.5 | 06 | 21 | 01 | 03
1.4 | 06 | 21 | 01 | 03
1.3 | 06 | 21 | 01 | 03
1.2 | 06 | 19 | - | -
1.1 | 05 | 19 | - | -
1.0 | 05 | 17 | - | -
0.2 | 05 | 17 | - | -
0.1 | 05 | 17 | - | -
文件版本 | EK1501 |  | EK1501-0010
 | 固件 | 硬件 | 固件 | 硬件
1.5 | 02 | 10 | 02 | 05
1.4 | 01 | 09 | 01 | 04
1.3 | 01 | 09 | 01 | 03

固件和硬件版本 (交货状态) 能在印在耦合器侧面的编号中查看。

编号规则：

编号的结构: KK YY FF HH

KK - 生产的周次
(CW,日历上的周次)
YY -生产的年份
FF - 固件版本 HH - 硬件版本

例如 no.: 12 06 3A 02:

12 - 12周生产
06 - 2006年产
3A - 固件 版本 3A
02 - 硬件 版本 02


CoE-Interface

BECKHOFF EtherCAT: 基础通信

CoE-接口

CoE接口是EtherCAT设备的参数管理机构。在CAN-over-EtherCAT (CoE)的管理机构中，EtherCAT特定的固件参数可以在线获取或者离线参数化。

CoE接口的详细信息可以在倍福网站上的EtherCAT 系统文件 里获得。


EK1100 - Technical data

BECKHOFF EK1100: 产品概述

EK1100 - 技术参数

技术参数 | EK1100
EtherCAT 系统中的任务 | 将 EtherCAT 端子 (ELxxxx) 与 100baseTX EtherCAT 网络相连
EtherCAT 端子数量 | 最多 65535
外设信号的最大数量 | 最大4,2 GB 可访问的IO点
数据传输介质 | Ethernet/EtherCAT CAT5 电缆
站点之间的电缆距离 | 100 m (100BASE-TX)
协议/波特率 | EtherCAT设备协议 / 100 MBaud
热连接 | 否
延迟 | 约 1 µs
总线接口 | 2 x RJ45
电源 | 24 VDC (-15%/+20%) (如在 USA/Canada 请见 UL 要求!)
输入电流 | 70 mA + (E-bus 总线总电流)/4
E-bus 电流消耗 | 最大2 A (!对于更大的E-BUS电流,需要添加EL9400电源模块)
电源触点 | 最大 24 V DC / 最大 10 A (如在 USA/Canada 请见 UL 要求!)
电气隔离 | 500 Vrms (电源触点/电源电压/Ethernet)
尺寸 (W x H x D) | 44 mm x 100 mm x 68 mm
重量 | 大约105 g
工作温度 | 0°C ... + 55°C
储藏温度 | -25°C ... + 85°C
相对湿度 | 95%, no condensation
导轨安装 | 安装在35 mm的安装轨道上遵照 EN 50022
抗振/抗冲击性能 | 符合 EN 60068-2-6/EN 60068-2-27/29 标准
抗电磁干扰/抗电磁辐射性能 | 符合 EN 61000-6-2/EN 61000-6-4 标准
防护等级 | IP 20
安装位置 | 可变
认证 | CE UL (如在 USA/Canada 请见 UL 要求!)


EK1101 - Technical data

BECKHOFF EK1101: 产品概述

EK1101 - 技术参数

技术参数 | EK1101
EtherCAT 系统中的任务 | 将 EtherCAT 端子 (ELxxxx) 与 100baseTX EtherCAT 网络相连
EtherCAT 端子数量 | 最多 65535
外设信号的最大数量 | 最大4,2 GB 可访问的IO点
数据传输介质 | min. Ethernet CAT-5 cable
站点之间的电缆距离 | max. 100 m (100BASE-FX)
协议/波特率 | EtherCAT Device protocol / 100 MBaud
热连接 | max. number of adjustable IDs: 4096
延迟 | 约 1 µs
总线接口 | 2 x RJ45
电源 | 24 VDC (-15%/+20%) (如在 USA/Canada 请见 UL 要求!)
输入电流 | 70 mA + (E-bus 总线总电流)/4
E-bus 电流消耗 | 最大2 A (!对于更大的E-BUS电流,需要添加EL9400电源模块)
电源触点 | 最大 24 V DC / 最大 10 A (如在 USA/Canada 请见 UL 要求!)
电气隔离 | 500 Vrms (电源触点/电源电压/Ethernet)
尺寸 (W x H x D) | 44 mm x 100 mm x 68 mm
重量 | 大约105 g
工作温度 | 0°C ... + 55°C
储藏温度 | -25°C ... + 85°C
相对湿度 | 95%, no condensation
导轨安装 | 安装在35 mm的安装轨道上遵照 EN 50022
抗振/抗冲击性能 | 符合 EN 60068-2-6/EN 60068-2-27/29 标准
抗电磁干扰/抗电磁辐射性能 | 符合 EN 61000-6-2/EN 61000-6-4 标准
防护等级 | IP 20
安装位置 | 可变
认证 | CE UL (如在 USA/Canada 请见 UL 要求!)


EK1501 - Technical data

BECKHOFF EK1501: 产品概述

EK1501 - 技术参数

技术参数 | EK1501-0010
在EtherCAT-System中的任务 | 100BASE-FX EtherCAT 网络端子模块的耦合 (ELxxxx)
EtherCAT总线段子模块数量 | 一个完整的系统中多达65535个
最大外设信号数 | 最大4,2 GB 可寻址IO点
数据传输介质 | 多模玻璃光纤(MM)
两个总线耦合器之间的电缆长度 | 最长2km(100BASE-FX)
波长收发器 | 典型值1300 nm
协议/波特率 | EtherCAT 设备协议/ 100 MBaud
热连接 | 最大可调ID数: 4096
延时 | 典型值1 µs
总线连接 | 2×SC 双工
电源 | 24 VDC (-15%/+20%) (美国/加拿大 见UL 要求!)
输入电流 | 130 mA + (E-bus 电流)/4
E-Bus电源电流(5V) | 最大2000 mA (E-bus的电流更高时需要使用额外的供电端子EL9400!)
电源触点 | 最大电压24 VDC, 最大电流10 A (美国/加拿大 见UL 要求!)
绝缘强度 | 500 Vrms (电源触点/电源电压/EtherCAT)
外形尺寸 (宽 x 高 x 深) | 约44 mm x 100 mm x 68 mm
重量 | 约190 g
工作温度 | 0°C ... + 55°C
存储温度 | -25°C ... + 85°C
相对湿度 | 95%, 无冷凝
安装 | 35 mm 安装导轨(符合EN 50022)
抗震/抗冲击性能 | 符合EN 60068-2-6 / EN 60068-2-27, EN 60068-2-29
EMC抗爆性能/ESD | 符合EN 61000-6-2 / EN 61000-6-4
防护等级 | IP 20
安装位置 | 任意
认证 | CE UL (美国/加拿大参见UL 要求!)


EK1501-0010 - Introduction

倍福 EK1501: 产品概述

EK1501-0010 - 介绍

EtherCAT带ID 开关, 单模光纤的耦合器EK1501-0010

EK1501-0010耦合器与EK1501的不同之处仅仅在于所使用的收发器不同。使用适当的光纤电缆，结合单模技术，传输距离可以达到20km。

在EK1501-0010和相关的EK1521-0010分支之间需要留有10dBm的富裕。 下列因素可以作为衰减预估：

  • 两个SC插头连接器：每个0.25 dBm

  • 典型的光缆：0.4dBm/km

所有衰减的总和不得超过10dBm。如果需要的话，所有安装光纤的部分应该使用测量的方法进行验证。


EK1501-0010 - Technical data

BECKHOFF EK1501: 产品概述

EK1501-0010 - 技术参数

技术参数 | EK1501-0010
在EtherCAT-System中的任务 | 100BASE-FX EtherCAT 网络端子模块的耦合 (ELxxxx)
EtherCAT总线段子模块数量 | 一个完整的系统中多达65535个
最大外设信号数 | 最大4,2 GB 可寻址IO点
数据传输介质 | 单模玻璃光纤(SM)
两个总线耦合器之间的电缆长度 | 最长20km(100BASE-FX)
波长收发器 | 典型值 1300 nm
协议/波特率 | EtherCAT 设备协议/ 100 MBaud
热连接 | 最大可调ID数: 4096
延时 | 典型值 1 µs
总线连接 | 2×SC 双工
电源 | 24 VDC (-15%/+20%) (美国/加拿大 见UL 要求!)
输入电流 | 150 mA + (E-bus 电流)/4
E-Bus电源电流(5V) | 最大2000 mA (E-bus的电流更高时需要使用额外的供电端子EL9400!)
电源触点 | 最大电压24 VDC, 最大电流10 A (美国/加拿大 见UL 要求!)
绝缘强度 | 500 Vrms (电源触点/电源电压/EtherCAT)
外形尺寸 (宽 x 高 x 深) | 约44 mm x 100 mm x 68 mm
重量 | 约190 g
工作温度 | 0°C ... + 55°C
存储温度 | -25°C ... + 85°C
相对湿度 | 95%, 无冷凝
安装 | 35 mm 安装导轨(符合EN 50022)
抗震/抗冲击性能 | 符合EN 60068-2-6 / EN 60068-2-27, EN 60068-2-29
EMC抗爆性能/ESD | 符合EN 61000-6-2 / EN 61000-6-4
防护等级 | IP 20
安装位置 | 任意
认证 | CE UL (美国/加拿大参见UL 要求!)


ELxxxx, KLxxxx - Installation on mounting rails

倍福 现场总线组件:装配和接线

在导轨上的安装方法

警告

小心触电和损坏设备!

在开始安装，拆卸或为总线端口接线之前，使终端系统处于安全断电的状态

安装

总线耦合器和总线终端只需轻轻按压即可安装在35mm轨道(依据EN 50022的DIN轨道)上：

1. 首先将现场总线耦合器连接在安装轨道上。

2. 现在，总线端子安装在现场总线耦合器的右边。通过卡槽将组件与端子连接并按在安装轨道上，直到将锁扣扣在轨道上。

如果先将终端夹在安装轨道上然后再连接到一起，且不使用卡槽连接，这样的连接无法正常工作！模块之间没有可见的缝隙才是正确的连接。

在安装总线端子的时候，注意不要让端子碰到固定导轨的螺丝。

拆卸

端子依靠卡锁固定在导轨上，在拆卸端子的时候要释放卡锁:

1. 小心地把橙色的拉杆拉出大约1cm，底部的卡锁就会释放，只需很小的力就可以把端子从导轨分离。

2. 用拇指和食指抓住模块的上部和下部的外壳向外拉，把模块彻底从导轨上拆下来。

总线端子模块的连接

总线耦合器和端子之间的电气连接在安装模块的时候自动完成：

  • 六个传输数据和为端子模块供电的K/E总线弹簧连接片。
  • 为现场总线供电的电源触点在端子模块链的内部就相当于组成了一个电源链。可通过总线耦合器上的端子(最高24伏)电源触点供电或者可通过供电端子提供更高的电压。

注意

电源触点

在总线端子块的设计过程中，必须考虑独立总线端子的引脚分配，因为某些类型的端子（譬如模拟量总线端子或者数字量4通道的总线端子）不能或者不能完全通过这些电源触点形成回路。

供电端子（KL91xx, KL92xx or EL91xx, EL92xx）中断电源连接，就意味开始了一个新的电源链。

PE 电源触片

有PE标示的电源触片可用作保护接地。出于安全因素这个触片要先连接在一起，并且可接地的最大短路电流是125A。

注意

设备可能损坏

考虑到电磁兼容性，PE触点与安装轨道之间是电容耦合的。这可能会在安装测试时导致错误的结果或损坏端子（例如：在客户用230V的标准电压进行安装测试时会击穿PE层）。

在安装测试时，不要将PE电源线与总线耦合器或供电端子连接！为了解耦更多的供电触点用来测试，这些供电端子可以从端子组释放并且至少拉出10mm。

警告

小心电击！

PE连接不能用来接其他的电位！

接线

电绞线可以通过八个连接点接到总线端子。端口都采用弹簧技术。可根据下面的步骤来接线：

1. 用螺丝刀或者小棒轻轻推动位于接口上方的方形孔来打开安装有弹簧接线端子。

2. 无需任何外力，电线可以直接插入圆形孔。

3. 当撤去外力的时候端口会自动合上，接线将会稳固并永久。

端子型号 | ELxxxx, KLxxxx | ESxxxx, KSxxxx
电线尺寸 | 0,08 ... 2,5 mm2 | 0,08 ... 2,5 mm2
剥线长度 | 8 ... 9 mm | 9 ... 10 mm

注意

屏蔽

模拟传感器和执行器总是用屏蔽双绞线相连。


Overview configuration

倍福 EK110x, EL150x: 参数与试运行

配置概述

更多关于配置设置的详细信息可以在倍福官网上的 EtherCAT system documentation 中找到。


EK1100 - Diagnosis LEDs

倍福 EK110x, EK150x: 故障处理和诊断

诊断 LED指示灯

内容
• 诊断 LEDs EK1100
• 诊断 LEDs EK1101
• 诊断 LEDs EK1501

• 诊断 LEDs EK1501-0010

诊断 LEDs EK1100

图1: 诊断 LEDs 总线耦合器 EK1100

电源诊断 LEDs

LED |  | 显示 | 状态 | 含义
Us | 绿 | 灭 | - | 没有操作电压联结
 |  | 亮 | - | 24 VDC 操作电压已联结
Up | 绿 | 灭 | - | 电源触点没有与24VDC 电源联结
 |  | 亮 | - | 电源触点已经与24VDC 电源联结

EtherCAT 状态机/PLC诊断 LEDs

LED |  | 显示 | 状态 | 含义
运行 | 绿 | 灭 | 初始化 | EtherCAT 状态机的状态: INIT = 初始化
 |  | 慢闪 | 预操作 | EtherCAT 状态机的状态: PREOP = 预操作
 |  | 闪一次 | 安全操作 | EtherCAT 状态机的状态: SAFEOP = 安全操作
 |  | 亮 | 运行 | EtherCAT 状态机的状态: OP = 运行
 |  | 快闪 | 启动 | EtherCAT 状态机的状态: BOOT = 引导程序 (耦合器固件更新)

现场总线诊断 LEDS

LED |  | 显示 | 状态 | 含义
LINK / ACT (X1 IN) | 绿 | 灭 | - | 没有与上一个EtherCAT从站连接
 |  | 亮 | 连接 | 与上一个EtherCAT从站连接
 |  | 慢闪 | 活动 | 与上一个EtherCAT从站通信
LINK / ACT (X2 OUT) | 绿 | 灭 | - | 没有与下一个EtherCAT从站连接
 |  | 亮 | 连接 | 与下一个EtherCAT从站连接
 |  | 慢闪 | 活动 | 与下一个EtherCAT从站通信
LINK / ACT E-Bus | 绿 | 灭 | - | 没有和内部E-BUS总线的连接/通信
 |  | 亮 | 连接 | 与内部E-BUS总线连接
 |  | 慢闪 | 活动 | 与内部E-BUS总线连接/通信

诊断 LEDs EK1101

图2: 诊断 LEDs 总线耦合器 EK1101

电源诊断LEDS

LED |  | 显示 | 状态 | 含义
Us | 绿 | 灭 | - | 没有联结操作电压
 |  | 亮 | - | 24 VDC 操作电压已联结
Up | 绿 | 灭 | - | 没有连接 24VDC电源
 |  | 亮 | - | 已连接24VDC电源

EtherCAT 状态机/PLC 诊断LEDs

LED |  | 显示 | 状态 | 含义
运行 | 绿 | 灭 | 初始化 | EtherCAT状态机的状态: 初始化 = 初始化
 |  | 慢闪 | 预操作 | EtherCAT状态机的状态: PREOP = 预操作
 |  | 闪一次 | 安全操作 | EtherCAT状态机的状态: SAFEOP = 安全操作
 |  | 亮 | 操作 | EtherCAT状态机的状态: OP = 操作
 |  | flashes | 引导程序 | EtherCAT状态机的状态: BOOT = 引导程序 (耦合器固件更新)

现场总线诊断LEDs

LED |  | 显示 | 状态 | 含义
LINK / ACT (X1 IN) | 绿 | 灭 | - | 没有与上一个EtherCAT从站连接
 |  | 亮 | 连接 | 与上一个EtherCAT从站连接
 |  | 慢闪 | 活动 | 与上一个EtherCAT从站通信
LINK / ACT (X2 OUT) | 绿 | 灭 | - | 没有与下一个EtherCAT从站连接
 |  | 亮 | 连接 | 与下一个EtherCAT从站连接
 |  | 慢闪 | 活动 | 与下一个EtherCAT从站通信
LINK / ACT E-Bus | 绿 | 灭 | - | 没有和内部E-BUS总线的连接/通信
 |  | 亮 | 连接 | 与内部E-BUS总线连接
 |  | 慢闪 | 活动 | 与内部E-BUS总线连接/通信

诊断 LEDs EK1501

图3: 诊断 LEDs 总线耦合器 EK1501

电源诊断LEDs

LED |  | 显示 | 状态 | 含义
Us | 绿 | 灭 | - | 没有联结操作电压
 |  | 亮 | - | 24 VDC 操作电压联结
Up | 绿 | 灭 | - | 电源触点没有连接 24VDC 电源
 |  | 亮 | - | 电源触点已连接24VDC电源

EtherCAT 状态机/PLC 诊断LEDs

LED |  | 显示 | 状态 | 含义
运行 | 绿 | 灭 | 初始化 | EtherCAT状态机的状态: INIT= 初始化
 |  | 慢闪 | 预操作 | EtherCAT状态机的状态: PREOP = 预操作
 |  | 闪一次 | 安全操作 | EtherCAT状态机的状态: SAFEOP = 安全操作
 |  | 亮 | 操作 | EtherCAT状态机的状态: OP = 操作
 |  | 快闪 | 启动 | EtherCAT状态机的状态: BOOT = 引导程序 (耦合器固件更新)

现场总线诊断LEDs

LED |  | 显示 | 状态 | 含义
LINK / ACT (X1 IN) | 绿 | 灭 | - | 没有与上一个EtherCAT从站连接
 |  | 亮 | 连接 | 与上一个EtherCAT从站连接
 |  | 慢闪 | 活动 | 与上一个EtherCAT从站通信
LINK / ACT (X2 OUT) | 绿 | 灭 | - | 没有与下一个EtherCAT从站连接
 |  | 亮 | 连接 | 与下一个EtherCAT从站连接
 |  | 慢闪 | 活动 | 与下一个EtherCAT从站通信
LINK / ACT E-Bus | 绿 | 灭 | - | 没有和内部E-BUS总线的连接/通信
 |  | 亮 | 连接 | 与内部E-BUS总线连接
 |  | 慢闪 | 活动 | 与内部E-BUS总线连接/通信

诊断 LEDs EK1501-0010

图4: 诊断 LEDs 总线耦合器 EK1501-0010

电源诊断LEDs

LED |  | 显示 | 状态 | 含义
Us | 绿 | 灭 | - | 没有连接操作电压
 |  | 亮 | - | 24 VDC 操作电压已联结
Up | 绿 | 灭 | - | 电源触点没有连接 24VDC 电源
 |  | 亮 | - | 电源触点已连接24VDC电源

EtherCAT 状态机/PLC 诊断LEDs

LED |  | 显示 | 状态 | 含义
运行 | 绿 | 灭 | 初始化 | EtherCAT状态机的状态: 初始化 = 初始化
 |  | 慢闪 | 预操作 | EtherCAT状态机的状态: PREOP = 预操作
 |  | 闪一次 | 安全操作 | EtherCAT状态机的状态: SAFEOP = 安全操作
 |  | 亮 | 操作 | EtherCAT状态机的状态: OP = 操作
 |  | 快闪 | 启动 | EtherCAT状态机的状态: BOOT = 引导程序 (耦合器固件更新)

现场总线诊断LEDs

LED |  | 显示 | 状态 | 含义
LINK / ACT (X1 IN) | 绿 | 灭 | - | 没有与上一个EtherCAT从站连接
 |  | 亮 | 连接 | 与上一个EtherCAT从站连接
 |  | 慢闪 | 活动 | 与上一个EtherCAT从站通信
LINK / ACT (X2 OUT) | 绿 | 灭 | - | 没有与下一个EtherCAT从站连接
 |  | 亮 | 连接 | 与下一个EtherCAT从站连接
 |  | 慢闪 | 活动 | 与下一个EtherCAT从站通信
LINK / ACT E-Bus | 绿 | 灭 | - | 没有和内部E-BUS总线的连接/通信
 |  | 亮 | 连接 | 与内部E-BUS总线连接
 |  | 慢闪 | 活动 | 与内部E-BUS总线连接/通信


EK1100 - Connection

BECKHOFF EK1100: 安装和接线

EK1100 - 接线

图. 1 EK1100引脚设置

引脚的设置

总线端子模块的接线 |  | 说明
名称 | No.
Us 24 V | 1 | 为总线耦合器以及后面的E-bus电路供电
Up 24 V | 2 | 为电源触点供电(内部与6脚相连)
Up 0 V | 3 | 为电源触点供电(内部与7脚相连)
PE | 4 | 连接PE (内部与8脚相连)
Us 0 V | 5 | 为总线耦合器以及后面的E-bus电路供电
Up 24 V | 6 | 为电源触点供电(内部与2脚相连)
Up 0 V | 7 | 为电源触点供电(内部与3脚相连)
PE | 8 | 连接PE (内部与4脚相连)


EK1101 - Cannection

BECKHOFF EK1101: 安装和接线

EK1101 - 接线

图. 1 EK1101的引脚设置

引脚的设置

总线端子模块的接线 |  | 说明
名称 | No.
Us 24 V | 1 | 为总线耦合器以及后面的E-bus电路供电
Up 24 V | 2 | 为电源触点供电(内部与6脚相连)
Up 0 V | 3 | 为电源触点供电(内部与7脚相连)
PE | 4 | 连接PE (内部与8脚相连)
Us 0 V | 5 | 为总线耦合器以及后面的E-bus电路供电
Up 24 V | 6 | 为电源触点供电(内部与2脚相连)
Up 0 V | 7 | 为电源触点供电(内部与3脚相连)
PE | 8 | 连接PE (内部与4脚相连)


EK1501-0010 - Connection

BECKHOFF EK1501-0010: 安装及布线

EK1501-0010 - 连接

图1 引脚分配 EK1501-0010

引脚分配

终端接线 |  | 描述
名称 | No.
Us 24 V | 1 | 为总线耦合器和E-bus回路供电
Up 24 V | 2 | 为为电源触点供电 (与6号口内部相连)
Up 0 V | 3 | 为为电源触点供电 (与7号口内部相连)
PE | 4 | PE 连接 (与8号口内部相连)
Us 0 V | 5 | 为总线耦合器和E-bus回路供电
Up 24 V | 6 | 为为电源触点供电 (与2号口内部相连)
Up 0 V | 7 | 为为电源触点供电 (与3号口内部相连)
PE | 8 | PE 连接 (与4号口内部相连)


EK1501 - Cannection

倍福EK1501: 安装及布线

EK1501 - 接线

图.1 EK1501的引脚分布

引脚分布

端子模块接线 |  | 描述
名称 | 序号
Us 24 V | 1 | 为总线耦合器以及E-bus电路供电
Up 24 V | 2 | 为电源触点供电(与端子模块6号点连接)
Up 0 V | 3 | 为电源触点供电(与端子模块7号点连接)
PE | 4 | PE连接(与端子模块8号点连接)
Us 0 V | 5 | 为总线耦合器以及E-bus电路供电
Up 24 V | 6 | 为电源触点供电(与端子模块2号点连接)
Up 0 V | 7 | 为电源触点供电(与端子模块3号点连接)
PE | 8 | PE连接(与端子模块4号点连接)